[Résolu]Problème suite à changement ordi

Tous les aspects quotidiens de l'utilisation de Ludoprêt
Ludodou
Membre intéressé
Membre intéressé
Messages : 13
Inscription : 09 septembre 2015, 14:49

[Résolu]Problème suite à changement ordi

Message par Ludodou »

Bonjour,
Je suis en train de changer d'ordinateur.
J'ai fait une sauvegarde globale sur l'ancien ordi, réinstallé Ludoprêt sur le nouvel et fait une restauration globale.
J'ai eu l'impression que cela n'avait pas fonctionné mais tous les fichiers sont bien sur le nouvel ordi.
Sauf que, à l'ouverture de Ludoprêt, le lien vers la base de données ne se fait pas. Le logiciel indique que le format de la base de données est inconnu.
Ai-je loupé une étape ?
Avec mes remerciements et mes meilleurs voeux pour cette nouvelle année.

Cécile Bordy
Ludodou

Avatar de l’utilisateur
JDG
Créateur Ludoprêt
Créateur Ludoprêt
Messages : 1780
Inscription : 27 décembre 2007, 01:00
Localisation : Bar le Duc, Lorraine
Contact :

Re: Problème suite à changement ordi

Message par JDG »

Bonjour
Quelle version de Ludoprêt aviez vous avant?
Quelle version d'Acess ou Office avez vous sur votre nouveau Pc?

JDG
Pensez à poster dans la bonne rubrique

Ludodou
Membre intéressé
Membre intéressé
Messages : 13
Inscription : 09 septembre 2015, 14:49

Re: Problème suite à changement ordi

Message par Ludodou »

Pour Ludoprêt, la dernière en date.
Pour Acess, version 2016

Avatar de l’utilisateur
JDG
Créateur Ludoprêt
Créateur Ludoprêt
Messages : 1780
Inscription : 27 décembre 2007, 01:00
Localisation : Bar le Duc, Lorraine
Contact :

Re: Problème suite à changement ordi

Message par JDG »

Bonjour
Je vous ai envoyé un mail, pour que nous puissions régler le soucis en direct.
JDG
Pensez à poster dans la bonne rubrique

Ludodou
Membre intéressé
Membre intéressé
Messages : 13
Inscription : 09 septembre 2015, 14:49

[Résolu]Problème suite à changement ordi

Message par Ludodou »

Problème résolu.
Merci bien

Répondre

Revenir à « Avis généraux et utilisation Ludoprêt »