Mise à jour obligatoire vers version 3.21

Avatar de l’utilisateur
JDG
Créateur Ludoprêt
Créateur Ludoprêt
Messages : 1810
Inscription : 27 décembre 2007, 01:00
Localisation : Bar le Duc, Lorraine
Contact :

Mise à jour obligatoire vers version 3.21

Message par JDG »

Bonjour
Comme expliqué à plusieurs endroits, suite au déménagement de la base collaborative sur un autre serveur, vous devez impérativement faire une mise à jour vers la version 3.21.
Le code d'importation a également été revu et les performances sont ainsi considérablement améliorées.
Pensez à poster dans la bonne rubrique

Répondre

Revenir à « Présentation et suivi de la base Ludoprêt »